Back
Downtime

Interrupción del servicio
Started 24 Feb at 11:45am GMT-5, resolved 24 Feb at 12:10pm GMT-5.
Resolved
El servicio se ha restablecido.
Posted 24 Feb at 12:10pm GMT-5.

Created
Caída en los servidores de Heroku afectó nuestro servicio https://status.heroku.com/incidents/2402
Posted 24 Feb at 11:45am GMT-5.